<!DOCTYPE html>
<html lang="ja">
<head>
<meta charset="UTF-8">
<title>  須玉町津金地区で敬老会と文化祭が開催</title>
<meta name="description" content="須玉町の津金で、９月19日、「第31回津金地区敬老会」と「第26回津金文化祭」が、３代校舎ふれあいの里大正館を会場にして開かれ、同地区の５地区から86人が参加した。津金公民館（小尾一雄館長）の主催。この催しは、毎年、敬老の日に合わせて行っているもので、津金地区の文化協会の各部会などが、日本舞踊や、カ…" />
<meta name="keywords" content="  須玉町津金地区で敬老会と文化祭が開催,できごと" />
<link rel="stylesheet" href="http://www.webtoday.jp/wp-content/themes/Tplzanmai_3C01BK/style.css" type="text/css" media="screen,print" />
<link rel="alternate" type="application/rss+xml" title="WEBTODAY（株式会社ピー・エス・ワイ）は、北杜市・韮崎市の地域新聞の発行から印刷全般に対応 RSS Feed" href="http://www.webtoday.jp/feed" />
<link rel="pingback" href="http://www.webtoday.jp/xmlrpc.php" />
<style type="text/css" media="screen">
#header, h2.posttitle, h2.posttitle span, h3.posttitle span, h2.posttitleN, h3.posttitle, #sideR h3, #sideR h3 span, #side h3, #side h3 span, #footer .widget h3 span, #commentF h3 span, #commentF2col h3 span, .topnew h3, .more-link {border-color: #000;}
#headerImg, .sidebanner01 li {background-color: #000;}
a:link, a:visited, a:active, #globalIn .menu li a, .more-link, #globalIn .menu li li a, #globalIn .menu li li a:visited {color: #0033CC;}
a:hover, #globalIn .menu li a:hover, #globalIn .menu li li a:hover {color: #FF6600;}
.contents h3 {border-left-color: #000;}
.contents h4 {border-bottom-color: #000;}
.contents h5 {border-bottom-color: #000;}
</style>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js"></script>
<script src="http://www.webtoday.jp/wp-content/themes/Tplzanmai_3C01BK/js/scrolltop.js"></script>
<!--[if lt IE 9]>
<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<script src="http://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script>
<![endif]-->
<link rel="alternate" type="application/rss+xml" title="WEBTODAY（株式会社ピー・エス・ワイ）は、北杜市・韮崎市の地域新聞の発行から印刷全般に対応 &raquo; フィード" href="http://www.webtoday.jp/feed" />
<link rel="alternate" type="application/rss+xml" title="WEBTODAY（株式会社ピー・エス・ワイ）は、北杜市・韮崎市の地域新聞の発行から印刷全般に対応 &raquo; コメントフィード" href="http://www.webtoday.jp/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.webtoday.jp\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.4"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.webtoday.jp/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='slimbox2-css'  href='http://www.webtoday.jp/wp-content/plugins/wp-slimbox2/css/slimbox2.css?ver=1.1' type='text/css' media='screen' />
<script type='text/javascript' src='http://www.webtoday.jp/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.webtoday.jp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.webtoday.jp/wp-content/plugins/wp-slimbox2/javascript/slimbox2.js?ver=2.04'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var slimbox2_options = {"autoload":"1","overlayColor":"#000000","loop":"","overlayOpacity":"0.8","overlayFadeDuration":"400","resizeDuration":"400","resizeEasing":"swing","initialWidth":"250","initialHeight":"250","imageFadeDuration":"400","captionAnimationDuration":"400","caption":"el.title || el.firstChild.alt || el.firstChild.title || el.href || el.href","url":"1","selector":"div.entry-content, div.gallery, div.entry, div.post, div#page, body","counterText":"Image {x} of {y}","closeKeys":"27,88,67","previousKeys":"37,80","nextKeys":"39,78","prev":"http:\/\/www.webtoday.jp\/wp-content\/plugins\/wp-slimbox2\/images\/default\/prevlabel.gif","next":"http:\/\/www.webtoday.jp\/wp-content\/plugins\/wp-slimbox2\/images\/default\/nextlabel.gif","close":"http:\/\/www.webtoday.jp\/wp-content\/plugins\/wp-slimbox2\/images\/default\/closelabel.gif","picasaweb":"","flickr":"","mobile":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.webtoday.jp/wp-content/plugins/wp-slimbox2/javascript/slimbox2_autoload.js?ver=1.0.4b'></script>
<link rel='https://api.w.org/' href='http://www.webtoday.jp/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.webtoday.jp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.webtoday.jp/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='北杜警察署と長野県茅野警察署が県境を越えて合同訓練' href='http://www.webtoday.jp/2016/09/%e5%8c%97%e6%9d%9c%e8%ad%a6%e5%af%9f%e7%bd%b2%e3%81%a8%e9%95%b7%e9%87%8e%e7%9c%8c%e8%8c%85%e9%87%8e%e8%ad%a6%e5%af%9f%e7%bd%b2%e3%81%8c%e7%9c%8c%e5%a2%83%e3%82%92%e8%b6%8a%e3%81%88%e3%81%a6%e5%90%88.html' />
<link rel='next' title='会員募集' href='http://www.webtoday.jp/2016/09/%e4%bc%9a%e5%93%a1%e5%8b%9f%e9%9b%86.html' />
<link rel="canonical" href="http://www.webtoday.jp/2016/09/%e9%a0%88%e7%8e%89%e7%94%ba%e6%b4%a5%e9%87%91%e5%9c%b0%e5%8c%ba%e3%81%a7%e6%95%ac%e8%80%81%e4%bc%9a%e3%81%a8%e6%96%87%e5%8c%96%e7%a5%ad%e3%81%8c%e9%96%8b%e5%82%ac.html" />
<link rel='shortlink' href='http://www.webtoday.jp/?p=6952' />
<link rel="alternate" type="application/json+oembed" href="http://www.webtoday.jp/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.webtoday.jp%2F2016%2F09%2F%25e9%25a0%2588%25e7%258e%2589%25e7%2594%25ba%25e6%25b4%25a5%25e9%2587%2591%25e5%259c%25b0%25e5%258c%25ba%25e3%2581%25a7%25e6%2595%25ac%25e8%2580%2581%25e4%25bc%259a%25e3%2581%25a8%25e6%2596%2587%25e5%258c%2596%25e7%25a5%25ad%25e3%2581%258c%25e9%2596%258b%25e5%2582%25ac.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.webtoday.jp/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.webtoday.jp%2F2016%2F09%2F%25e9%25a0%2588%25e7%258e%2589%25e7%2594%25ba%25e6%25b4%25a5%25e9%2587%2591%25e5%259c%25b0%25e5%258c%25ba%25e3%2581%25a7%25e6%2595%25ac%25e8%2580%2581%25e4%25bc%259a%25e3%2581%25a8%25e6%2596%2587%25e5%258c%2596%25e7%25a5%25ad%25e3%2581%258c%25e9%2596%258b%25e5%2582%25ac.html&#038;format=xml" />
<link rel="stylesheet" href="http://www.webtoday.jp/wp-content/plugins/wp-page-numbers/classic/wp-page-numbers.css" type="text/css" media="screen" /><meta name="google-site-verification" content="NDqi8OcMAuYv1OnuoqOU8DXbRrTr9oSN-cpIGu1F_Aw" /><!-- BEGIN: WP Social Bookmarking Light -->
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ja_JP, en_US/sdk.js#xfbml=1&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<style type="text/css">
.wp_social_bookmarking_light{
    border: 0 !important;
    padding: 10px 0 20px 0 !important;
    margin: 0 !important;
}
.wp_social_bookmarking_light div{
    float: left !important;
    border: 0 !important;
    padding: 0 !important;
    margin: 0 5px 0px 0 !important;
    min-height: 30px !important;
    line-height: 18px !important;
    text-indent: 0 !important;
}
.wp_social_bookmarking_light img{
    border: 0 !important;
    padding: 0;
    margin: 0;
    vertical-align: top !important;
}
.wp_social_bookmarking_light_clear{
    clear: both !important;
}
#fb-root{
    display: none;
}
.wsbl_twitter{
    width: 100px;
}
.wsbl_facebook_like iframe{
    max-width: none !important;
}</style>
<!-- END: WP Social Bookmarking Light -->
<link rel="icon" href="http://www.webtoday.jp/wp-content/uploads/2016/05/cropped--32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.webtoday.jp/wp-content/uploads/2016/05/cropped--192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.webtoday.jp/wp-content/uploads/2016/05/cropped--180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.webtoday.jp/wp-content/uploads/2016/05/cropped--270x270.jpg" />
<meta data-pso-pv="1.2.1" data-pso-pt="singlePost" data-pso-th="2659cb9f5f3b7cb884f9675261995063"></head>

<body class="single single-post postid-6952 single-format-standard">

<header>
	<hgroup id="header">
		<div id="headerIn">

		<!-- ヘッダー部タイトル -->
		<div class="titleTop">
			<p><a href="http://www.webtoday.jp/" title="WEBTODAY（株式会社ピー・エス・ワイ）は、北杜市・韮崎市の地域新聞の発行から印刷全般に対応" rel="home"><img alt="WEBTODAY（株式会社ピー・エス・ワイ）は、北杜市・韮崎市の地域新聞の発行から印刷全般に対応" src="http://www.webtoday.jp/wp-content/themes/Tplzanmai_3C01BK/img/logo.jpg" /></a></p>
		</div><!-- /.titleTop -->

		<!-- ヘッダー部説明 -->
		<div class="description">
		北杜市・韮崎市を対象にした地域新聞		</div><!-- /.description -->

		</div><!-- /#headerIn -->	
	</hgroup><!-- /#header -->

	<!-- グローバルメニュー -->
	<nav id="global">
		<div class="menu-%e3%83%a1%e3%83%8b%e3%83%a5%e3%83%bc-1-container"><ul id="menu-%e3%83%a1%e3%83%8b%e3%83%a5%e3%83%bc-1" class="menu"><li id="menu-item-84" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children"><a href="http://www.webtoday.jp/topics/news"><span class="menu-title">八ヶ岳エリア</span></a>
<ul class="sub-menu">
	<li id="menu-item-263" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.webtoday.jp/topics/news/kurashi"><span class="menu-title">くらし</span></a></li>
	<li id="menu-item-505" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.webtoday.jp/topics/news/dekigoto"><span class="menu-title">できごと</span></a></li>
	<li id="menu-item-86" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.webtoday.jp/topics/news/zoomi"><span class="menu-title">ズームアイ</span></a></li>
	<li id="menu-item-85" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.webtoday.jp/topics/news/yatsugatake"><span class="menu-title">八ヶ岳自然散策</span></a></li>
	<li id="menu-item-966" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.webtoday.jp/topics/news/tohotoho"><span class="menu-title">徒歩徒歩</span></a></li>
	<li id="menu-item-569" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.webtoday.jp/topics/news/komorebi"><span class="menu-title">木洩れ日</span></a></li>
</ul>
</li>
<li id="menu-item-6134" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.webtoday.jp/topics/nirasaki"><span class="menu-title">韮崎エリア</span></a></li>
<li id="menu-item-83" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.webtoday.jp/topics/event"><span class="menu-title">イベント情報</span></a></li>
<li id="menu-item-67" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.webtoday.jp/contact"><span class="menu-title">投稿フォーム</span></a></li>
<li id="menu-item-71" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.webtoday.jp/information.html"><span class="menu-title">会社概要</span></a></li>
<li id="menu-item-509" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.morinchu.jp"><span class="menu-title">ピー・エス・ワイとは</span></a></li>
</ul></div>	</nav><!-- /#global -->

	<!-- カスタムヘッダー -->
	</header>


<div id="wrapper">

	<!-- パンくず -->
	<nav id="breadcrumbs">
		<!-- Breadcrumb NavXT 5.4.0 -->
<span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" title="Go to WEBTODAY（株式会社ピー・エス・ワイ）は、北杜市・韮崎市の地域新聞の発行から印刷全般に対応." href="http://www.webtoday.jp" class="home">WEBTODAY（株式会社ピー・エス・ワイ）は、北杜市・韮崎市の地域新聞の発行から印刷全般に対応</a></span> &gt; <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" title="Go to the ニュース記事 category archives." href="http://www.webtoday.jp/topics/news" class="taxonomy category">ニュース記事</a></span> &gt; <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" title="Go to the できごと category archives." href="http://www.webtoday.jp/topics/news/dekigoto" class="taxonomy category">できごと</a></span> &gt; <span typeof="v:Breadcrumb"><span property="v:title">須玉町津金地区で敬老会と文化祭が開催</span></span>	</nav><!-- /#breadcrumbs -->

<!-- /header.php -->
<div id="container">

<div id="main">

		<article id="post-6952" class="post-6952 post type-post status-publish format-standard has-post-thumbnail hentry category-dekigoto">

	<header>
		<h2 class="posttitle"><span>須玉町津金地区で敬老会と文化祭が開催</span></h2>
	</header>

	<div class="contents">

	<p class="postdate"><time datetime="2016年9月29日(木)">2016年9月29日(木)</time></p>

	<section>
		<p><a href="http://www.webtoday.jp/wp-content/uploads/2016/09/tsuganeevent.gif"><img class="aligncenter size-full wp-image-6953" src="http://www.webtoday.jp/wp-content/uploads/2016/09/tsuganeevent.gif" alt="tsuganeevent" width="400" height="266" /></a>須玉町の津金で、９月19日、「第31回津金地区敬老会」と「第26回津金文化祭」が、３代校舎ふれあいの里大正館を会場にして開かれ、同地区の５地区から86人が参加した。津金公民館（小尾一雄館長）の主催。</p>
<p>この催しは、毎年、敬老の日に合わせて行っているもので、津金地区の文化協会の各部会などが、日本舞踊や、カラオケなどを発表し、交流を深めるもの。</p>
<p>当日、あいさつに立った白倉政司市長は「北の杜歴史は深く人集う文化の香り永久に栄える」と歌を披露すると会場からは大きな拍手が送られ、続く懇親会では、民謡部や日本舞踊部などが日頃の練習の成果を披露したほか、陶芸部や園芸部などの作品の展示も行われた。</p>
<p>また、自分のペースで行えるという３Ｂ体操が実施され、有志で集まったメンバー７人が壇上に上がり、ボールなどを使った体操を紹介。椅子に座ったまま取り組める腕や足の体操を参加者全員で行った。</p>
<p>小尾館長は「足元の悪い中で多くの人に参加してもらえて良かった」といい、御所班の早川なつ子さん（72）は「普段会えない人と話したり、文化協会などの活動が、この会でつながることは、津金を元気に、豊かにする」と笑顔で話した。</p>
<p>◎北杜市の情報は八ヶ岳ジャーナルまで</p>
<div class='wp_social_bookmarking_light'><div class="wsbl_twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.webtoday.jp/2016/09/%e9%a0%88%e7%8e%89%e7%94%ba%e6%b4%a5%e9%87%91%e5%9c%b0%e5%8c%ba%e3%81%a7%e6%95%ac%e8%80%81%e4%bc%9a%e3%81%a8%e6%96%87%e5%8c%96%e7%a5%ad%e3%81%8c%e9%96%8b%e5%82%ac.html" data-text="須玉町津金地区で敬老会と文化祭が開催" data-lang="ja">Tweet</a></div><div class="wsbl_facebook_share"><div id="fb-root"></div><fb:share-button href="http://www.webtoday.jp/2016/09/%e9%a0%88%e7%8e%89%e7%94%ba%e6%b4%a5%e9%87%91%e5%9c%b0%e5%8c%ba%e3%81%a7%e6%95%ac%e8%80%81%e4%bc%9a%e3%81%a8%e6%96%87%e5%8c%96%e7%a5%ad%e3%81%8c%e9%96%8b%e5%82%ac.html" type="button_count" ></fb:share-button></div></div><br class='wp_social_bookmarking_light_clear' /><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 藤崎一雄 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-9265689792505553"
     data-ad-slot="3538534468"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
	</section>

	<footer class="postinfo">
		カテゴリー: <a href="http://www.webtoday.jp/topics/news/dekigoto" rel="category tag">できごと</a><br />

	</footer><!-- /.postinfo -->

	</div><!-- /.contents -->

	</article><!-- /.post -->


<!-- comment.php -->

<!-- コメント表示設定 -->
            <p></p>
        <!-- /コメント表示設定 -->
    
<!-- コメント入力フォーム -->
<div id="commentF">  
</div>


<!-- /comment.php -->
<!-- 次のページへ／前のページへ -->
<nav><p class="pagelink">
<span class="pageprev">&laquo; <a href="http://www.webtoday.jp/2016/09/%e5%8c%97%e6%9d%9c%e8%ad%a6%e5%af%9f%e7%bd%b2%e3%81%a8%e9%95%b7%e9%87%8e%e7%9c%8c%e8%8c%85%e9%87%8e%e8%ad%a6%e5%af%9f%e7%bd%b2%e3%81%8c%e7%9c%8c%e5%a2%83%e3%82%92%e8%b6%8a%e3%81%88%e3%81%a6%e5%90%88.html" rel="prev">北杜警察署と長野県茅野警察署が県境を越えて合同訓練</a></span>
<span class="pagenext"><a href="http://www.webtoday.jp/2016/09/%e4%bc%9a%e5%93%a1%e5%8b%9f%e9%9b%86.html" rel="next">会員募集</a> &raquo;</span>
</p></nav>
<!-- /次のページへ／前のページへ -->

</div><!-- /#main -->

<!-- sidebar_right.php -->

<aside id="sideR">

<section class="box"><div id="calendar-2" class="widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>2016年9月</caption>
	<thead>
	<tr>
		<th scope="col" title="月曜日">月</th>
		<th scope="col" title="火曜日">火</th>
		<th scope="col" title="水曜日">水</th>
		<th scope="col" title="木曜日">木</th>
		<th scope="col" title="金曜日">金</th>
		<th scope="col" title="土曜日">土</th>
		<th scope="col" title="日曜日">日</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.webtoday.jp/2016/08">&laquo; 8月</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next"><a href="http://www.webtoday.jp/2016/10">10月 &raquo;</a></td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="3" class="pad">&nbsp;</td><td>1</td><td><a href="http://www.webtoday.jp/2016/09/02" aria-label="2016年9月2日 に投稿を公開">2</a></td><td>3</td><td><a href="http://www.webtoday.jp/2016/09/04" aria-label="2016年9月4日 に投稿を公開">4</a></td>
	</tr>
	<tr>
		<td>5</td><td>6</td><td><a href="http://www.webtoday.jp/2016/09/07" aria-label="2016年9月7日 に投稿を公開">7</a></td><td><a href="http://www.webtoday.jp/2016/09/08" aria-label="2016年9月8日 に投稿を公開">8</a></td><td>9</td><td><a href="http://www.webtoday.jp/2016/09/10" aria-label="2016年9月10日 に投稿を公開">10</a></td><td><a href="http://www.webtoday.jp/2016/09/11" aria-label="2016年9月11日 に投稿を公開">11</a></td>
	</tr>
	<tr>
		<td><a href="http://www.webtoday.jp/2016/09/12" aria-label="2016年9月12日 に投稿を公開">12</a></td><td><a href="http://www.webtoday.jp/2016/09/13" aria-label="2016年9月13日 に投稿を公開">13</a></td><td><a href="http://www.webtoday.jp/2016/09/14" aria-label="2016年9月14日 に投稿を公開">14</a></td><td><a href="http://www.webtoday.jp/2016/09/15" aria-label="2016年9月15日 に投稿を公開">15</a></td><td><a href="http://www.webtoday.jp/2016/09/16" aria-label="2016年9月16日 に投稿を公開">16</a></td><td><a href="http://www.webtoday.jp/2016/09/17" aria-label="2016年9月17日 に投稿を公開">17</a></td><td><a href="http://www.webtoday.jp/2016/09/18" aria-label="2016年9月18日 に投稿を公開">18</a></td>
	</tr>
	<tr>
		<td><a href="http://www.webtoday.jp/2016/09/19" aria-label="2016年9月19日 に投稿を公開">19</a></td><td>20</td><td>21</td><td><a href="http://www.webtoday.jp/2016/09/22" aria-label="2016年9月22日 に投稿を公開">22</a></td><td><a href="http://www.webtoday.jp/2016/09/23" aria-label="2016年9月23日 に投稿を公開">23</a></td><td><a href="http://www.webtoday.jp/2016/09/24" aria-label="2016年9月24日 に投稿を公開">24</a></td><td><a href="http://www.webtoday.jp/2016/09/25" aria-label="2016年9月25日 に投稿を公開">25</a></td>
	</tr>
	<tr>
		<td><a href="http://www.webtoday.jp/2016/09/26" aria-label="2016年9月26日 に投稿を公開">26</a></td><td><a href="http://www.webtoday.jp/2016/09/27" aria-label="2016年9月27日 に投稿を公開">27</a></td><td>28</td><td id="today"><a href="http://www.webtoday.jp/2016/09/29" aria-label="2016年9月29日 に投稿を公開">29</a></td><td><a href="http://www.webtoday.jp/2016/09/30" aria-label="2016年9月30日 に投稿を公開">30</a></td>
		<td class="pad" colspan="2">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div></section><section class="box"><div id="text-3" class="widget widget_text"><h3><span>WEBTODAY MEMBERS</span></h3>			<div class="textwidget"><h3>建築・不動産業者</h3>
<p><b><a href="http://www.webtoday.jp/ad/maejimakoumuten/" target="_blank">前島工務店</a></b><font style="font-size:7pt;"> 八ヶ岳南麓の一級建築設計事務所</font></p>
<p><b><a href="http://www.net-suzuken.com/" target="_blank">株式会社鈴建</a></b><font style="font-size:7pt;"> 新築・別荘のリフォーム受付中</font></p>
<p><b><a href="http://www.webtoday.jp/ad/higuchi/" target="_blank">樋口製材</a></b><font style="font-size:7pt;"> 伝統構法を応援する製材所。地域材のご相談受付中</font></p>
<p><b><a href="http://crar.jp/" target="_blank">クレア建築事務所</a></b><font style="font-size:7pt;"> ｢暮らしが楽しくなる｣住宅･別荘の新築､リフォーム</font></p>
<p><b><a href="http://www.osada-k.com/" target="_blank">長田工務店</a></b><font style="font-size:7pt;"> 八ヶ岳でスローライフ。ソーラーシステムも提案</font></p>
<p><b><a href="http://www.webtoday.jp/ad/suzukensizai/" target="_blank">鈴建資材</a></b><font style="font-size:7pt;"> 窓をエコリフォーム。光熱費が安くなってｴｺﾎﾟｲﾝﾄもつきます</font></p>
<p><b><a href="http://www.webtoday.jp/ad/yuhobiwa/" target="_blank">建築工房ゆほびわ</a></b><font style="font-size:7pt;"> 木組みの伝統工法が生み出す心地のいい住まい</font></p>
<p><b><a href="http://www.satoyama-life.com/" target="_blank">里山工房・里山ライフ</a></b><font style="font-size:7pt;"> 田舎暮らし・森の生活応援サイト</font></p>
<h3>美術館・ギャラリー</h3>
<p><b><a href="http://www.webtoday.jp/ad/mandara_museum/" target="_blank">安達原玄仏画美術館</a></b><font style="font-size:7pt;"> 両界曼荼羅図などの作品や収集したお面など</font></p>
<h3>レストラン・カフェ</h3>
<p><b><a href="http://www7.ocn.ne.jp/~marjoram/" target="_blank">パスタ＆ピザガーデンマジョラム</a></b><font style="font-size:7pt;"> 秘伝のオイルなど手づくり</font></p>
<p><b><a href="http://www.webtoday.jp/ad/nakamise/" target="_blank">カフェポット</a></b><font style="font-size:7pt;"> お茶とお食事と雑貨のお店。食材にもこだわってます</font></p>
<p><b><a href="http://www.webtoday.jp/ad/kannon/" target="_blank">観音寿司</a></b><font style="font-size:7pt;"> ネタと鮮度にこだわった職人の店。お皿も手づくり</font></p>
<p><b><a href="http://www.webtoday.jp/ad/fukihara/" target="_blank">料理工房ふきはら</a></b><font style="font-size:7pt;"> 秘伝のタレが自慢のとんかつや仕出し弁当</font></p>
<h3>お買い物・お土産</h3>
<p><b><a href="http://www.pai-m1.com/" target="_blank">パイの家エム・ワン</a></b><font style="font-size:7pt;"> 水とパイ生地が自慢の昔ながらの製法のパイ</font></p>
<p><b><a href="http://www.ishikawa-tokei.jp" target="_blank">石川時計店</a></b><font style="font-size:7pt;"> 時計、メガネ、ハンコの販売や修理</font></p>
<h3>歯科医院</h3>
<p><b><a href="http://www.webtoday.jp/ad/kiyosatosika/" target="_blank">清里歯科医院</a></b><font style="font-size:7pt;"> 訪問診療で寝たきりの方も診察。入れ歯の実績が豊富</font></p>
<h3>占　い</h3>
<p><b><a href="http://www16.plala.or.jp/gimmick8/" target="_blank">ブリランテ</a></b><font style="font-size:7pt;"> 手相やタロットカードなどで占います。占いの講習会も実施</font></p>
<h3>地域活動団体</h3>
<p><b><a href="http://www.webtoday.jp/ad/kotobanogakko/" target="_blank">金田一春彦ことばの学校</a></b><font style="font-size:7pt;"> ことばに関するイベントを企画・運営</font></p>
<p><b><a href="http://www.npo-satoyama.net/index.html" target="_blank">NPO法人satoyama</a></b><font style="font-size:7pt;"> 懐かしい里山の風景を取り戻す</font></p>
<h3>庭づくり</h3>
<p><b><a href="http://www.webtoday.jp/ad/grandcreate/" target="_blank">グランドクリエイト</a></b><font style="font-size:7pt;"> 山(森林)の手入れや自然にとけ込む庭づくり</font></p>
<h3>趣　味</h3>
<p><b><a href="http://www.geocities.jp/bphww692/" target="_blank">墨書サロン壺中</a></b><font style="font-size:7pt;"> 毎日が日曜日人の感性が作った随筆･俳句･墨書･Video作品等</font></p>
<small>WEBTODAY MEMBERSに関するお問合せは<br/>0551-45-7789 まで</small></div>
		</div></section><section class="box"><div id="text-8" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- webtoday -->
<ins class="adsbygoogle"
     style="display:inline-block;width:180px;height:150px"
     data-ad-client="ca-pub-9265689792505553"
     data-ad-slot="5714439261"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div></section><section class="box"><div id="text-9" class="widget widget_text">			<div class="textwidget"></div>
		</div></section>
	<section class="box"><div id="search-6" class="widget widget_search"><form role="search" method="get" id="searchform" class="searchform" action="http://www.webtoday.jp/">
				<div>
					<label class="screen-reader-text" for="s">検索:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="検索" />
				</div>
			</form></div></section>
</aside><!-- /#sideR -->

<!-- /sidebar_right.php -->
</div><!-- /#container -->

<!-- sidebar.php -->

<div id="side">

<div class="sideb">
<ul class="sidebanner01">
<pre><a href="http://www.kmopa.com/" target="_blank"><img src="http://webtoday.jp/image/kmopa.gif" alt="清里フォトアートミュージアム" border="0" height="43" width="200"/></a><br/><br/><a href="http://www.a-kenko.jp/" target="_blank"><img src="http://webtoday.jp/image/asakawa.gif" alt="有限会社浅川建工" border="0" height="50" width="200"/></a><br/><br/><a href="http://www.webtoday.jp/ad/yamanashigreenenergy/" target="_blank"><img src="http://webtoday.jp/image/yamanashigreenenergy.gif" alt="山梨自然エネルギー発電株式会社" border="0" height="50" width="200"/></a><br/><br/><a href="http://www.webtoday.jp/ad/asaka/" target="_blank"><img src="http://webtoday.jp/image/asakabanner.gif" alt="有限会社アサカ自動車" border="0" height="50" width="200"/></a></pre>
</ul>
</div>

<section class="box"><div id="text-2" class="widget widget_text"><h3><span>SEARCH</span></h3>			<div class="textwidget"><form action="http://www.google.co.jp/cse" id="cse-search-box" target="_blank">
  <div>
    <input type="hidden" name="cx" value="partner-pub-9265689792505553:8373006869" />
    <input type="hidden" name="ie" value="UTF-8" />
    <input type="text" name="q" size="20" />
    <input type="submit" name="sa" value="検索" />
  </div>
</form>

<script type="text/javascript" src="http://www.google.co.jp/coop/cse/brand?form=cse-search-box&amp;lang=ja"></script>
</div>
		</div></section><section class="box"><div id="text-7" class="widget widget_text">			<div class="textwidget"><p><a href="http://morinchu.jp/自分史マガジン/"><img src="http://www.webtoday.jp/bur/magazine.gif" alt="杜人" width="180" height="134" border="0"></a></p><p><a href="http://morinchu.jp/広報誌（紙）作成支援/"><img src="http://www.webtoday.jp/bur/morinchu.gif" alt="杜人" width="180" height="134" border="0"></a></p>
<p><a href="http://www.webtoday.jp/edison/"><img src="http://www.webtoday.jp/bur/edison.gif" alt="エジソンの会" width="180" height="32
" border="0"></a></p>
<p>WebTodayはスマホ対応です。QRコード<img src="http://www.webtoday.jp/QR.gif" border="0"></a></p></div>
		</div></section><section class="box"><div id="text-4" class="widget widget_text"><h3><span>NEWSカテゴリー</span></h3>			<div class="textwidget"><font style="font-size:7pt;">一部表示出来ていない記事があります。しばらくお待ちください。</font>
<p><b><a href="http://www.webtoday.jp/topics/news/kurashi">くらし</a>・<a href="http://www.webtoday.jp/topics/news/dekigoto">できごと</a></p>
<p><a href="http://www.webtoday.jp/topics/news/zoomi">ズームアイ</a></b><font style="font-size:7pt;"> 市内の写真クラブの作品紹介</font></p>
<p><b><a href="http://www.webtoday.jp/topics/news/yatsugatake">八ヶ岳・自然散策</a></b><font style="font-size:7pt;"> 市内の自然クラブの会員による投稿コーナー</font></p>
<p><b><a href="http://www.webtoday.jp/topics/news/tohotoho">徒歩徒歩</a></b><font style="font-size:7pt;"> 北杜市のトレッキングクラブの寄稿コーナー</font></p>
<p><b><a href="http://www.webtoday.jp/topics/news/komorebi">木洩れ日</a></b><font style="font-size:7pt;"> 本紙がピックアップした情報コーナー</font></p></div>
		</div></section><section class="box"><div id="archives-5" class="widget widget_archive"><h3><span>NEWSアーカイブ</span></h3>		<ul>
			<li><a href='http://www.webtoday.jp/2016/10'>2016年10月</a></li>
	<li><a href='http://www.webtoday.jp/2016/09'>2016年9月</a></li>
	<li><a href='http://www.webtoday.jp/2016/08'>2016年8月</a></li>
	<li><a href='http://www.webtoday.jp/2016/07'>2016年7月</a></li>
	<li><a href='http://www.webtoday.jp/2016/06'>2016年6月</a></li>
	<li><a href='http://www.webtoday.jp/2016/05'>2016年5月</a></li>
	<li><a href='http://www.webtoday.jp/2016/04'>2016年4月</a></li>
	<li><a href='http://www.webtoday.jp/2016/03'>2016年3月</a></li>
	<li><a href='http://www.webtoday.jp/2016/02'>2016年2月</a></li>
	<li><a href='http://www.webtoday.jp/2016/01'>2016年1月</a></li>
	<li><a href='http://www.webtoday.jp/2015/12'>2015年12月</a></li>
	<li><a href='http://www.webtoday.jp/2015/11'>2015年11月</a></li>
	<li><a href='http://www.webtoday.jp/2015/10'>2015年10月</a></li>
	<li><a href='http://www.webtoday.jp/2015/09'>2015年9月</a></li>
	<li><a href='http://www.webtoday.jp/2015/08'>2015年8月</a></li>
	<li><a href='http://www.webtoday.jp/2015/07'>2015年7月</a></li>
	<li><a href='http://www.webtoday.jp/2015/06'>2015年6月</a></li>
	<li><a href='http://www.webtoday.jp/2015/05'>2015年5月</a></li>
	<li><a href='http://www.webtoday.jp/2015/04'>2015年4月</a></li>
	<li><a href='http://www.webtoday.jp/2015/03'>2015年3月</a></li>
	<li><a href='http://www.webtoday.jp/2015/02'>2015年2月</a></li>
	<li><a href='http://www.webtoday.jp/2015/01'>2015年1月</a></li>
	<li><a href='http://www.webtoday.jp/2014/12'>2014年12月</a></li>
	<li><a href='http://www.webtoday.jp/2014/11'>2014年11月</a></li>
	<li><a href='http://www.webtoday.jp/2014/10'>2014年10月</a></li>
	<li><a href='http://www.webtoday.jp/2014/09'>2014年9月</a></li>
	<li><a href='http://www.webtoday.jp/2014/08'>2014年8月</a></li>
	<li><a href='http://www.webtoday.jp/2014/07'>2014年7月</a></li>
	<li><a href='http://www.webtoday.jp/2014/06'>2014年6月</a></li>
	<li><a href='http://www.webtoday.jp/2014/05'>2014年5月</a></li>
	<li><a href='http://www.webtoday.jp/2014/04'>2014年4月</a></li>
	<li><a href='http://www.webtoday.jp/2014/03'>2014年3月</a></li>
	<li><a href='http://www.webtoday.jp/2014/02'>2014年2月</a></li>
	<li><a href='http://www.webtoday.jp/2014/01'>2014年1月</a></li>
	<li><a href='http://www.webtoday.jp/2013/12'>2013年12月</a></li>
	<li><a href='http://www.webtoday.jp/2013/11'>2013年11月</a></li>
	<li><a href='http://www.webtoday.jp/2013/10'>2013年10月</a></li>
	<li><a href='http://www.webtoday.jp/2013/09'>2013年9月</a></li>
	<li><a href='http://www.webtoday.jp/2013/08'>2013年8月</a></li>
	<li><a href='http://www.webtoday.jp/2013/07'>2013年7月</a></li>
	<li><a href='http://www.webtoday.jp/2013/06'>2013年6月</a></li>
	<li><a href='http://www.webtoday.jp/2013/05'>2013年5月</a></li>
	<li><a href='http://www.webtoday.jp/2013/04'>2013年4月</a></li>
	<li><a href='http://www.webtoday.jp/2013/03'>2013年3月</a></li>
	<li><a href='http://www.webtoday.jp/2013/02'>2013年2月</a></li>
	<li><a href='http://www.webtoday.jp/2013/01'>2013年1月</a></li>
	<li><a href='http://www.webtoday.jp/2012/12'>2012年12月</a></li>
	<li><a href='http://www.webtoday.jp/2012/11'>2012年11月</a></li>
	<li><a href='http://www.webtoday.jp/2012/10'>2012年10月</a></li>
	<li><a href='http://www.webtoday.jp/2012/09'>2012年9月</a></li>
	<li><a href='http://www.webtoday.jp/2012/08'>2012年8月</a></li>
	<li><a href='http://www.webtoday.jp/2012/07'>2012年7月</a></li>
	<li><a href='http://www.webtoday.jp/2012/06'>2012年6月</a></li>
	<li><a href='http://www.webtoday.jp/2012/05'>2012年5月</a></li>
	<li><a href='http://www.webtoday.jp/2012/04'>2012年4月</a></li>
	<li><a href='http://www.webtoday.jp/2012/03'>2012年3月</a></li>
	<li><a href='http://www.webtoday.jp/2012/02'>2012年2月</a></li>
	<li><a href='http://www.webtoday.jp/2012/01'>2012年1月</a></li>
	<li><a href='http://www.webtoday.jp/2011/12'>2011年12月</a></li>
	<li><a href='http://www.webtoday.jp/2011/11'>2011年11月</a></li>
	<li><a href='http://www.webtoday.jp/2011/10'>2011年10月</a></li>
	<li><a href='http://www.webtoday.jp/2011/09'>2011年9月</a></li>
	<li><a href='http://www.webtoday.jp/2011/08'>2011年8月</a></li>
	<li><a href='http://www.webtoday.jp/2011/07'>2011年7月</a></li>
	<li><a href='http://www.webtoday.jp/2011/06'>2011年6月</a></li>
	<li><a href='http://www.webtoday.jp/2011/05'>2011年5月</a></li>
	<li><a href='http://www.webtoday.jp/2011/04'>2011年4月</a></li>
	<li><a href='http://www.webtoday.jp/2011/03'>2011年3月</a></li>
	<li><a href='http://www.webtoday.jp/2011/02'>2011年2月</a></li>
	<li><a href='http://www.webtoday.jp/2011/01'>2011年1月</a></li>
	<li><a href='http://www.webtoday.jp/2010/12'>2010年12月</a></li>
	<li><a href='http://www.webtoday.jp/2010/11'>2010年11月</a></li>
	<li><a href='http://www.webtoday.jp/2010/10'>2010年10月</a></li>
	<li><a href='http://www.webtoday.jp/2010/09'>2010年9月</a></li>
	<li><a href='http://www.webtoday.jp/2010/08'>2010年8月</a></li>
	<li><a href='http://www.webtoday.jp/2010/07'>2010年7月</a></li>
	<li><a href='http://www.webtoday.jp/2010/06'>2010年6月</a></li>
	<li><a href='http://www.webtoday.jp/2010/05'>2010年5月</a></li>
	<li><a href='http://www.webtoday.jp/2010/04'>2010年4月</a></li>
	<li><a href='http://www.webtoday.jp/2010/03'>2010年3月</a></li>
	<li><a href='http://www.webtoday.jp/2010/02'>2010年2月</a></li>
	<li><a href='http://www.webtoday.jp/2010/01'>2010年1月</a></li>
	<li><a href='http://www.webtoday.jp/2009/12'>2009年12月</a></li>
	<li><a href='http://www.webtoday.jp/2009/11'>2009年11月</a></li>
	<li><a href='http://www.webtoday.jp/2009/10'>2009年10月</a></li>
	<li><a href='http://www.webtoday.jp/2009/09'>2009年9月</a></li>
	<li><a href='http://www.webtoday.jp/2009/08'>2009年8月</a></li>
	<li><a href='http://www.webtoday.jp/2009/07'>2009年7月</a></li>
	<li><a href='http://www.webtoday.jp/2009/06'>2009年6月</a></li>
	<li><a href='http://www.webtoday.jp/2009/05'>2009年5月</a></li>
	<li><a href='http://www.webtoday.jp/2009/04'>2009年4月</a></li>
	<li><a href='http://www.webtoday.jp/2009/01'>2009年1月</a></li>
	<li><a href='http://www.webtoday.jp/2008/12'>2008年12月</a></li>
		</ul>
		</div></section><section class="box"><div id="text-5" class="widget widget_text">			<div class="textwidget"><center><a href="http://www.webtoday.jp/sakura/gallery.html"><img class="alignnone size-full wp-image-9" src="http://www.webtoday.jp/wp-content/uploads/2014/12/sakura.gif" alt="sakura" width="128" height="70" /></a></center></div>
		</div></section>
		
</div><!-- /#side -->

<!-- /sidebar.php -->
<!-- footer.php -->

</div><!-- /#wrapper-->

<div class="cl"></div>

<footer id="footer">
<div id="footerIn">

   



<p class="copyright">Copyright&copy; 2016 <a href="http://www.webtoday.jp">WEBTODAY（株式会社ピー・エス・ワイ）は、北杜市・韮崎市の地域新聞の発行から印刷全般に対応</a>. All rights reserved.</p>

<div class="tothetop">
<a href="#header"><span>このページの先頭へ</span></a>
</div><!-- /.tothetop-->

</div><!-- /#footerIn -->
</footer><!-- /#footer -->

<!-- /footer.php -->

<!-- Powered by WPtouch: 4.1.3 --><!-- BEGIN: WP Social Bookmarking Light -->
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
<!-- END: WP Social Bookmarking Light -->
<script type='text/javascript' src='http://www.webtoday.jp/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.webtoday.jp\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"\u3042\u306a\u305f\u304c\u30ed\u30dc\u30c3\u30c8\u3067\u306f\u306a\u3044\u3053\u3068\u3092\u8a3c\u660e\u3057\u3066\u304f\u3060\u3055\u3044\u3002","sending":"\u9001\u4fe1\u4e2d ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.webtoday.jp/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://www.webtoday.jp/wp-includes/js/wp-embed.min.js?ver=4.5.4'></script>

</body>
</html>